2016年6月28日火曜日

[Y!mobile]2016年12月1日以降、京セラ製ケータイの一部機種でバージョンアップが不可能に

平素はワイモバイルをご利用いただきありがとうございます。

2016年12月1日以降、京セラ製ケータイの一部機種でバージョンアップができなくなります。
対象の機種で最新ソフトウェアを適用されていないお客さまは、ご留意ください。

京セラ製ケータイをお使いの一部のお客さまへ ~バージョンアップ提供期間について~ | ワイモバイル(Y!mobile)
影響を受ける機種


2016年12月1日以降バージョンアップが利用できなくなる機種

WX340K WX341K/KP WX350K
WX01K WX02K WX03K
WX05K WX07K WX09K
WX310K WX320K WX320KR
WX330K WX331K WX331KC
WX333K WX334K/KP

2016年11月30日までに最新ソフトウェアを適用すれば、以降もバージョンアップが継続利用できる機種

WX08K WX11K WX12K
301KC 401KC 402KC

F(uriouz)

ホストにスカウトされるくらいにはイケメン

0 コメント:

コメントを投稿

 

Copyright @ 2013-2017 F(uriouz).

Designed by Templateism | MyBloggerLab | Modified by F(uriouz)